RubyGems Navigation menu

factorylabs-adapter_extensions 0.5.4

Provides various extensions to the Rails ActiveRecord adapters.

Gemfile
          gem 'factorylabs-adapter_extensions', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install factorylabs-adapter_extensions
  
  
  
  
  
  
  

Authors:

  • Anthony Eden

Owners:

Total downloads 6,953

For this version 1,939

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - May 7, 2010 (9 KB)
  2. 0.5.3 - May 7, 2010 (9 KB)
  3. 0.5.2 - May 7, 2010 (9 KB)
  4. 0.5.1 - May 7, 2010 (9 KB)
  5. 0.4.0.1 - May 22, 2008 (8.5 KB)