RubyGems Navigation menu

factorylabs-adapter_extensions 0.5.3

Provides various extensions to the Rails ActiveRecord adapters.

Versions:

  1. 0.5.4 - May 7, 2010 (9 KB)
  2. 0.5.3 - May 7, 2010 (9 KB)
  3. 0.5.2 - May 7, 2010 (9 KB)
  4. 0.5.1 - May 7, 2010 (9 KB)
  5. 0.4.0.1 - May 22, 2008 (8.5 KB)

Authors:

  • Anthony Eden

Owners:

5c3541afee0b622495ae1bde399500d2

Total downloads 7,100

For this version 1,639

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'factorylabs-adapter_extensions', '~> 0.5.3' = Copy to clipboard Copied!

install:
gem install factorylabs-adapter_extensions -v 0.5.3 = Copy to clipboard Copied!

Links: