RubyGems Navigation menu

faetr 0.0.2

Collection of nice Ruby object extensions

Gemfile
          gem 'faetr', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install faetr -v 0.0.2
  
  
  
  
  
  
  

Total downloads 8,354

For this version 1,640

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 12, 2009 (8 KB)
  2. 0.0.4 - October 7, 2009 (8 KB)
  3. 0.0.3 - October 7, 2009 (6.5 KB)
  4. 0.0.2 - October 7, 2009 (6.5 KB)
  5. 0.0.1 - October 7, 2009 (6 KB)

Development Dependencies: