RubyGems Navigation menu

fail_mail 0.1.2

Lyris is an enterprise email service. FailMail makes it easy for Ruby to talk to Lyris's API.

Versions:

  1. 0.1.2 - January 23, 2014 (9 KB)
  2. 0.1.1 - January 20, 2014 (9 KB)
Show all versions (3 total)

Runtime Dependencies:

Authors:

  • Adam Zaninovich

Owners:

101ff599584cf8dcb474b9ea4b34256c

Total downloads 898

For this version 442

Show all versions (3 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fail_mail', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install fail_mail = Copy to clipboard Copied!

Links: