RubyGems Navigation menu

failirc 0.0.1

A fail IRC library, Server and Client. Includes a working IRCd and IRCbot.

Versions:

  1. 0.0.1 - April 9, 2010 (44.5 KB)

Runtime Dependencies:

Authors:

  • meh.

Owners:

Ae800940630609c233d0cfb8929b30f1

Total downloads 1,741

For this version 1,741

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'failirc', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install failirc = Copy to clipboard Copied!

Links: