RubyGems Navigation menu

fairtilizer-vpim 0.695

This is a pure-ruby library for decoding and encoding vCard and iCalendar data ("personal information") called vPim.

Gemfile
          gem 'fairtilizer-vpim', '~> 0.695'
  
  
  
  
  
  
  

install
          gem install fairtilizer-vpim
  
  
  
  
  
  
  

Total downloads 1,810

For this version 1,810

Required Ruby Version: None

Links:

Versions:

  1. 0.695 - November 13, 2009 (98.5 KB)