RubyGems Navigation menu

fake-gem 0.1.1

Make RubyGems think that a gem is already installed.

Gemfile
          gem 'fake-gem', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install fake-gem
  
  
  
  
  
  
  

Authors:

  • Paul Battley

Owners:

Total downloads 3,348

For this version 1,733

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 28, 2010 (3.5 KB)
  2. 0.1.0 - February 21, 2010 (3.5 KB)