RubyGems Navigation menu

fake_sensu 0.1.4

Mocking library for sensu

Gemfile
          gem 'fake_sensu', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install fake_sensu
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 4,035

For this version 1,255

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - September 5, 2013 (10 KB)
  2. 0.1.3 - August 31, 2013 (9 KB)
  3. 0.1.2 - August 30, 2013 (9 KB)
  4. 0.1.1 - August 30, 2013 (9 KB)
  5. 0.0.1 - May 23, 2013 (7.5 KB)

Development Dependencies: