RubyGems Navigation menu

fakeapi 0.0.1

FakeAPI o

Gemfile
          gem 'fakeapi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fakeapi -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,141

For this version 937

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 7, 2014 (9 KB)
  2. 0.0.2 - January 27, 2013 (8.5 KB)
  3. 0.0.1 - August 4, 2012 (4.5 KB)