RubyGems Navigation menu

fakerama 0.1.0

Create website content using Faker. Incudes html content generation and stock files that can be used in your specs and or scripts

Gemfile
          gem 'fakerama', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install fakerama -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Steve England

Owners:

Total downloads 5,190

For this version 2,024

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - October 27, 2011 (9.08 MB)
  2. 0.1.1 - April 13, 2011 (9.08 MB)
  3. 0.1.0 - December 8, 2010 (9.08 MB)

Runtime Dependencies:

Development Dependencies: