RubyGems Navigation menu

fakie 0.2.0

libphonenumber wrapper

Versions:

  1. 0.2.0 - March 12, 2013 (78 KB)
  2. 0.1.4 - March 12, 2013 (77.5 KB)
  3. 0.1.3 - March 12, 2013 (77.5 KB)
  4. 0.1.2 - March 12, 2013 (77.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Sam Soffes

Owners:

Eb02c1cdbc2e1b474051b5c622e1d539

Total downloads 4,437

For this version 2,330

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fakie', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install fakie = Copy to clipboard Copied!

Links: