RubyGems Navigation menu

fanart_tv 0.0.2

A ruby wrapper for fanart.tv API.

Gemfile
          gem 'fanart_tv', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fanart_tv
  
  
  
  
  
  
  

Authors:

  • Aleksandr Lossenko

Owners:

Licenses:

  • MIT

Total downloads 1,650

For this version 864

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 4, 2013 (10.5 KB)
  2. 0.0.1 - January 3, 2013 (10.5 KB)