RubyGems Navigation menu

fancybox 0.0.18

Fancybox 2 for Rails

Gemfile
          gem 'fancybox', '~> 0.0.18'
  
  
  
  
  
  
  

install
          gem install fancybox -v 0.0.18
  
  
  
  
  
  
  

Authors:

  • Andrey

Owners:

Licenses:

  • MIT

Total downloads 7,622

For this version 590

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.20 - September 8, 2013 (29 KB)
  2. 0.0.19 - September 5, 2013 (29 KB)
  3. 0.0.18 - August 20, 2013 (29 KB)
  4. 0.0.17 - July 31, 2013 (29 KB)
  5. 0.0.16 - July 25, 2013 (29 KB)
Show all versions (11 total)

Runtime Dependencies: