RubyGems Navigation menu

fancybox2-rails 0.2.1

This gem provides jQuery FancyBox 2 for your Rails 3.1 application. This gem is based on the gem for Fancybox 1.x by Chris Mytton

Gemfile
          gem 'fancybox2-rails', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install fancybox2-rails -v 0.2.1
  
  
  
  
  
  
  

Total downloads 70,775

For this version 9,459

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.8 - March 5, 2014 (52.5 KB)
  2. 0.2.7 - February 25, 2014 (52.5 KB)
  3. 0.2.6 - February 3, 2014 (25 KB)
  4. 0.2.5 - October 3, 2013 (51.5 KB)
  5. 0.2.4 - February 17, 2013 (31.5 KB)
Show all versions (6 total)

Runtime Dependencies: