RubyGems Navigation menu

fanforce-plugin-factory 0.41.0

Everything needed to setup a new plugin on Fanforce

Gemfile
          gem 'fanforce-plugin-factory', '~> 0.41.0'
  
  
  
  
  
  
  

install
          gem install fanforce-plugin-factory
  
  
  
  
  
  
  

Total downloads 41,854

For this version 259

Show all versions (81 total)

Required Ruby Version: >= 0

Links: