RubyGems.org

fanforce

0.2.5

Ruby API wrapper that interfaces with all six Fanforce APIs.

installgem install fanforce -v 0.2.5
Authors

Caleb Clark

46,206 total downloads 665 for this version
Owners

9756066f0c363bba62e15fdd0a4c3ef9

Gemfile
gem 'fanforce', '~> 0.2.5'
Versions
  1. 0.17.0 October 22, 2013 (8.5 KB)
  2. 0.16.2 October 17, 2013 (8 KB)
  3. 0.16.1 October 17, 2013 (8 KB)
  4. 0.16.0 October 17, 2013 (8 KB)
  5. 0.15.0 October 11, 2013 (8 KB)
Show all versions (82 total)
Development Dependencies
  1. rake >= 0