RubyGems Navigation menu

fantastic_currency 0.1.4

Manage currencies with Active Record

Gemfile
          gem 'fantastic_currency', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install fantastic_currency
  
  
  
  
  
  
  

Authors:

  • Rob Mason

Owners:

Total downloads 8,113

For this version 1,808

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - March 25, 2010 (6.5 KB)
  2. 0.1.3 - February 23, 2010 (6.5 KB)
  3. 0.1.2 - February 14, 2010 (6.5 KB)
  4. 0.1.1 - February 14, 2010 (6.5 KB)
  5. 0.1.0 - February 14, 2010 (6.5 KB)