RubyGems Navigation menu

faraday-panda 1.1.0

Panda Client

Gemfile
          gem 'faraday-panda', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install faraday-panda
  
  
  
  
  
  
  

Total downloads 1,799

For this version 1,799

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - October 3, 2010 (20 KB)