RubyGems Navigation menu

farsifu 0.2.1

a toolbox for developing ruby applications in Persian (Farsi) language, see readme file for features

Gemfile
          gem 'farsifu', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install farsifu -v 0.2.1
  
  
  
  
  
  
  

Total downloads 7,530

For this version 1,445

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - February 15, 2013 (19.5 KB)
  2. 0.4.1 - February 5, 2013 (19 KB)
  3. 0.4.0 - February 4, 2013 (19 KB)
  4. 0.3.0 - January 28, 2013 (16.5 KB)
  5. 0.2.2 - April 11, 2011 (16 KB)
Show all versions (7 total)

Development Dependencies: