RubyGems Navigation menu

fastprowl 0.3.1

Ruby Prowl library that uses libcurl-multi for parallel requests

Versions:

  1. 0.3.1 - January 27, 2011 (7.5 KB)
  2. 0.3 - January 25, 2011 (7.5 KB)
  3. 0.2 - February 16, 2010 (7.5 KB)
  4. 0.1 - February 15, 2010 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Matthew Riley MacPherson

Owners:

Bf98ccb5b88001b87bd8af3b38c2f02f

Total downloads 6,233

For this version 1,566

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fastprowl', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install fastprowl = Copy to clipboard Copied!

Links: