RubyGems Navigation menu

fastspring-saasy 0.6.0

Ruby lib for using the FastSpring (SaaSy) subscription management API

Versions:

  1. 0.6.0 - April 13, 2014 (34.5 KB)
  2. 0.5.5 - February 18, 2013 (17 KB)
  3. 0.5.4 - October 30, 2012 (17 KB)
  4. 0.5.3 - July 13, 2012 (16.5 KB)
  5. 0.5.2 - June 2, 2012 (16 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Richard Patching

Owners:

Fdcd31c00de5181ef9bf170959a633b8

Total downloads 9,796

For this version 431

Show all versions (9 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fastspring-saasy', '~> 0.6.0' = Copy to clipboard Copied!

install:
gem install fastspring-saasy = Copy to clipboard Copied!

Links: