RubyGems Navigation menu

fauna-mysql 2.8.1.3

The MySQL API module for Ruby, with Twitter fixes.

Gemfile
          gem 'fauna-mysql', '~> 2.8.1.3'
  
  
  
  
  
  
  

install
          gem install fauna-mysql
  
  
  
  
  
  
  

Total downloads 4,708

For this version 2,909

Required Ruby Version: None

Links:

Versions:

  1. 2.8.1.3 - November 18, 2009 (53.5 KB)
  2. 2.8.1.2 - October 28, 2010 (53.5 KB)
  3. 2.8.1.1 - August 20, 2009 (38 KB)