RubyGems Navigation menu

faye 0.6.4

Simple pub/sub messaging for the web

Gemfile
          gem 'faye', '~> 0.6.4'
  
  
  
  
  
  
  

install
          gem install faye -v 0.6.4
  
  
  
  
  
  
  

Authors:

  • James Coglan

Owners:

Total downloads 343,222

For this version 1,902

Show all versions (42 total)

Required Ruby Version: None

Links: