RubyGems Navigation menu

fb_graph_rails 0.0.2

A (really) simple gem around fb_graph for canvas authentication in Facebook

Gemfile
          gem 'fb_graph_rails', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fb_graph_rails -v 0.0.2
  
  
  
  
  
  
  

Total downloads 3,555

For this version 1,159

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 9, 2012 (13 KB)
  2. 0.0.2 - December 29, 2011 (13 KB)
  3. 0.0.1 - December 29, 2011 (13 KB)