RubyGems Navigation menu

fetcher-microdata-twitter 0.0.6

Fetcher Microdata adapter for Twitter

Gemfile
          gem 'fetcher-microdata-twitter', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install fetcher-microdata-twitter
  
  
  
  
  
  
  

Authors:

  • Xavier Via

Owners:

Total downloads 4,422

For this version 918

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - November 23, 2012 (13 KB)
  2. 0.0.5 - November 23, 2012 (13 KB)
  3. 0.0.3 - November 9, 2012 (9.5 KB)
  4. 0.0.2 - November 1, 2012 (12 KB)
  5. 0.0.1 - October 31, 2012 (11 KB)

Development Dependencies: