RubyGems Navigation menu

ffcrm_authlogic_api 0.1.0

Allow authentication via an application token

Versions:

  1. 0.1.0 - March 29, 2012 (7.5 KB)

Authors:

  • Ben Tillman, Nathan Broadbent, Stephen Kenworthy

Owners:

4931eceec58528529fd004e56af197c4

Total downloads 1,178

For this version 1,178

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ffcrm_authlogic_api', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install ffcrm_authlogic_api = Copy to clipboard Copied!

Links: