RubyGems Navigation menu

ffi-aspell 1.0.2

FFI bindings for Aspell

Gemfile
          gem 'ffi-aspell', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install ffi-aspell
  
  
  
  
  
  
  

Total downloads 12,915

For this version 189

Show all versions (6 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 1.0.2 - November 13, 2014 (11.5 KB)
  2. 1.0.1 - November 5, 2014 (11 KB)
  3. 1.0.0 - September 10, 2014 (10.5 KB)
  4. 0.0.3 - July 7, 2012 (11 KB)
  5. 0.0.2 - April 26, 2012 (10.5 KB)
Show all versions (6 total)

Runtime Dependencies: