RubyGems Navigation menu

ffi-proj4 0.1.0

An ffi wrapper for the PROJ.4 Cartographic Projections library.

Gemfile
          gem 'ffi-proj4', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ffi-proj4
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 379

For this version 378

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 7, 2014 (2.8 MB)
Show all versions (2 total)

Runtime Dependencies: