RubyGems Navigation menu

fibber_mailman 0.0.3

FibberMailman lie to you when you ask for a Net::POP3.start call.

Versions:

  1. 0.0.11 - October 22, 2011 (10.5 KB)
  2. 0.0.7 - October 22, 2011 (10.5 KB)
  3. 0.0.5 - October 22, 2011 (10.5 KB)
  4. 0.0.3 - August 1, 2010 (5.5 KB)
Show all versions (5 total)

Development Dependencies:

Authors:

  • http://fernandoguillen.info

Owners:

6f952bee7570a3db2ecba5b06c0062b3

Total downloads 5,429

For this version 1,710

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fibber_mailman', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install fibber_mailman -v 0.0.3 = Copy to clipboard Copied!

Links: