RubyGems Navigation menu

fickle-ruby 1.0.0

Experimental machine learning REST API client.

Gemfile
          gem 'fickle-ruby', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install fickle-ruby
  
  
  
  
  
  
  

Authors:

  • Norbert Crombach

Owners:

Total downloads 1,091

For this version 445

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - January 13, 2014 (5 KB)
  2. 0.0.1 - June 3, 2013 (5.5 KB)

Development Dependencies: