RubyGems Navigation menu

fivemat 1.2.0

MiniTest/RSpec/Cucumber formatter that gives each test file its own line of dots

Gemfile
          gem 'fivemat', '~> 1.2.0'
  
  
  
  
  
  
  

install
          gem install fivemat -v 1.2.0
  
  
  
  
  
  
  

Total downloads 259,864

For this version 5,165

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - May 20, 2014 (9.5 KB)
  2. 1.3.0 - March 30, 2014 (9 KB)
  3. 1.2.1 - March 19, 2013 (8.5 KB)
  4. 1.2.0 - March 2, 2013 (8.5 KB)
  5. 1.1.0 - July 7, 2012 (7.5 KB)
Show all versions (6 total)