RubyGems Navigation menu

fixer 0.5.0

Current and historical foreign exchange rate feeds

Gemfile
          gem 'fixer', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install fixer
  
  
  
  
  
  
  

Total downloads 10,283

For this version 1,438

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - November 20, 2012 (964 KB)
  2. 0.4 - July 7, 2011 (6.5 KB)
  3. 0.3.0 - December 3, 2010 (5.5 KB)
  4. 0.2.1 - October 6, 2010 (7 KB)
  5. 0.2.0 - October 6, 2010 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: