RubyGems Navigation menu

flasher 0.1.0

A little Rails helper for translating flash messages

Gemfile
          gem 'flasher', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install flasher
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 1,179

For this version 1,179

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 29, 2012 (6.5 KB)