RubyGems.org

flashsdk

1.0.20.pre

The Flash SDK Rubygem is brought to you by Project Sprouts (http://projectsprouts.org)

installgem install flashsdk -v 1.0.20.pre --pre
Authors

Luke Bayes

13,783 total downloads 644 for this version
Owners

C3efbaafc57fea652f4498ba343585dc

Gemfile
gem 'flashsdk', '~> 1.0.20.pre'
Versions
  1. 1.1.36.pre March 11, 2012 (557 KB)
  2. 1.0.34.pre March 11, 2012 (557 KB)
  3. 1.0.33.pre March 11, 2012 (557 KB)
  4. 1.0.29.pre June 13, 2011 (555 KB)
  5. 1.0.28.pre June 12, 2011 (555 KB)
Show all versions (20 total)
Runtime Dependencies
  1. sprout >= 1.1.8.pre
Development Dependencies
  1. mocha >= 0
  2. shoulda >= 0