RubyGems Navigation menu

flem 0.0.2

It's like chocolate strawberries in your code

Gemfile
          gem 'flem', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install flem
  
  
  
  
  
  
  

Total downloads 2,327

For this version 1,183

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 18, 2012 (4 KB)
  2. 0.0.1 - January 18, 2012 (4 KB)

Runtime Dependencies:

Development Dependencies: