RubyGems Navigation menu

flickr_authentication 0.0.3

A library that simplifies the authentication and storing of credentials for applicartions that use the Flickr API

Gemfile
          gem 'flickr_authentication', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install flickr_authentication
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,450

For this version 240

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.3 - July 18, 2014 (7 KB)
  2. 0.0.2 - July 23, 2013 (5.5 KB)
  3. 0.0.1 - July 23, 2013 (5.5 KB)