RubyGems Navigation menu

flint-gs 2.1.1

Flint is a highly advanced Sass grid framework designed for rapid responsive development.

Gemfile
          gem 'flint-gs', '~> 2.1.1'
  
  
  
  
  
  
  

install
          gem install flint-gs
  
  
  
  
  
  
  

Authors:

  • Ezekiel Gabrielse

Owners:

Licenses:

  • MIT

Total downloads 13,982

For this version 106

Show all versions (61 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.1.1 - November 12, 2014 (55.5 KB)
  2. 2.1.0 - November 6, 2014 (55.5 KB)
  3. 2.0.9 - October 29, 2014 (45 KB)
  4. 2.0.8 - October 17, 2014 (45 KB)
  5. 2.0.6 - October 7, 2014 (44 KB)
Show all versions (61 total)

Runtime Dependencies: