RubyGems Navigation menu

flombe 0.1.0.10

A mix between the ease of use of Bundler and the super powers of Chef. Configuration management made easy on a per-project basis.

Gemfile
          gem 'flombe', '~> 0.1.0.10'
  
  
  
  
  
  
  

install
          gem install flombe -v 0.1.0.10
  
  
  
  
  
  
  

Authors:

  • Stephen Craton

Owners:

Total downloads 13,412

For this version 1,194

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0.12 - June 7, 2011 (44 KB)
  2. 0.1.0.11 - June 7, 2011 (44 KB)
  3. 0.1.0.10 - June 7, 2011 (44 KB)
  4. 0.1.0.9 - June 2, 2011 (44 KB)
  5. 0.1.0.8 - May 26, 2011 (43.5 KB)
Show all versions (13 total)

Runtime Dependencies: