RubyGems.org

flub

0.0.1

A gem to centralize error logging to external services (New Relic, Airbrake etc)

installgem install flub
Authors

Frans Krojegård

178 total downloads 178 for this version
Owners

Dea0dcce58b296a61af35218bed33aca

Licenses

MIT

Gemfile
gem 'flub', '~> 0.0.1'
Versions
  1. 0.0.1 July 28, 2014 (7 KB)
Ruby Dependency
  1. >= 0