RubyGems Navigation menu

fluby 0.7.4

A simple command to create and compile an ActionScript project for MTASC + SWFMILL + Rake

Gemfile
          gem 'fluby', '~> 0.7.4'
  
  
  
  
  
  
  

install
          gem install fluby
  
  
  
  
  
  
  

Total downloads 18,968

For this version 1,734

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.4 - November 30, 2009 (11.5 KB)
  2. 0.7.3 - November 30, 2009 (11.5 KB)
  3. 0.7.2 - October 15, 2009 (11.5 KB)
  4. 0.7.1 - October 15, 2009 (11.5 KB)
  5. 0.7.0 - October 14, 2009 (13.5 KB)
Show all versions (12 total)