RubyGems Navigation menu

fluent-plugin-anomalydetect 0.0.1

detect anomal sequential input casually

Gemfile
          gem 'fluent-plugin-anomalydetect', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-anomalydetect -v 0.0.1
  
  
  
  
  
  
  

Total downloads 6,579

For this version 765

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - September 17, 2014 (15.5 KB)
  2. 0.1.6 - February 6, 2014 (15.5 KB)
  3. 0.1.5 - February 4, 2014 (15.5 KB)
  4. 0.1.4 - February 4, 2014 (15 KB)
  5. 0.1.3 - January 16, 2014 (15 KB)
Show all versions (10 total)

Runtime Dependencies:

Development Dependencies: