RubyGems Navigation menu

fluent-plugin-config-expander 0.1.5

This plugin provides directives for loop extraction

Versions:

  1. 0.1.5 - March 7, 2014 (9 KB)
  2. 0.1.4 - February 13, 2014 (9 KB)
  3. 0.1.3 - April 24, 2013 (9 KB)
  4. 0.1.2 - April 8, 2013 (9 KB)
  5. 0.1.1 - August 6, 2012 (8 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Total downloads 33,568

For this version 16,645

Show all versions (7 total)

Required Ruby Version: None

Licenses:

APLv2

Gemfile:
gem 'fluent-plugin-config-expander', '~> 0.1.5' = Copy to clipboard Copied!

install:
gem install fluent-plugin-config-expander = Copy to clipboard Copied!

Links: