RubyGems Navigation menu

fluent-plugin-couch 0.3.6

CouchDB output plugin for Fluentd event collector

Versions:

  1. 0.6.1 - January 29, 2014 (5.5 KB)
  2. 0.6.0 - November 1, 2012 (5.5 KB)
  3. 0.5.0 - February 13, 2012 (5.5 KB)
  4. 0.4.0 - February 13, 2012 (5 KB)
  5. 0.3.6 - February 11, 2012 (5 KB)
Show all versions (17 total)

Authors:

  • Yudai Odagiri

Owners:

F1cd1a327232f46dfd4b96b1da39e081

Total downloads 19,153

For this version 1,154

Show all versions (17 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-couch', '~> 0.3.6' = Copy to clipboard Copied!

install:
gem install fluent-plugin-couch -v 0.3.6 = Copy to clipboard Copied!

Links: