RubyGems Navigation menu

fluent-plugin-dummydata-producer 0.0.3

Emits dummy data to do bench marks and other tests

Versions:

  1. 0.0.3 - August 18, 2014 (7 KB)
  2. 0.0.2 - March 7, 2014 (7 KB)
  3. 0.0.1 - July 11, 2013 (7 KB)

Development Dependencies:

Authors:

  • TAGOMORI Satoshi

Owners:

002525eada5741b7954ce22c1a066d32

Total downloads 1,659

For this version 456

Required Ruby Version: >= 0

Licenses:

APLv2

Gemfile:
gem 'fluent-plugin-dummydata-producer', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install fluent-plugin-dummydata-producer = Copy to clipboard Copied!

Links: