RubyGems Navigation menu

fluent-plugin-flowcounter-simple 0.0.3

Simple Fluentd Plugin to count number of messages and outputs to log

Gemfile
          gem 'fluent-plugin-flowcounter-simple', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-flowcounter-simple
  
  
  
  
  
  
  

Authors:

  • Naotoshi Seo

Owners:

Licenses:

  • MIT

Total downloads 1,392

For this version 520

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - February 4, 2014 (8 KB)
  2. 0.0.2 - January 14, 2014 (7.5 KB)
  3. 0.0.1 - November 27, 2013 (7.5 KB)

Runtime Dependencies:

Development Dependencies: