RubyGems Navigation menu

fluent-plugin-gamobile 0.2.2

Fluentd Output plugin to send access report with "Google Analytics for mobile".

Gemfile
          gem 'fluent-plugin-gamobile', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-gamobile
  
  
  
  
  
  
  

Authors:

  • Kentaro Yoshida

Owners:

Total downloads 3,617

For this version 966

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - October 21, 2012 (7 KB)
  2. 0.2.1 - October 20, 2012 (7 KB)
  3. 0.1.1 - October 20, 2012 (7 KB)
  4. 0.0.1 - October 20, 2012 (6.5 KB)

Development Dependencies: