RubyGems Navigation menu

fluent-plugin-grep 0.3.3

fluentd plugin to grep messages

Versions:

  1. 0.3.3 - April 11, 2014 (10.5 KB)
  2. 0.3.2 - February 4, 2014 (10 KB)
  3. 0.3.1 - December 15, 2013 (9.5 KB)
  4. 0.3.0 - December 14, 2013 (9.5 KB)
  5. 0.2.1 - December 12, 2013 (9 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Naotoshi Seo

Owners:

Aef92c3acc29ad8543e04135687fc4f1

Total downloads 12,098

For this version 3,560

Show all versions (11 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fluent-plugin-grep', '~> 0.3.3' = Copy to clipboard Copied!

install:
gem install fluent-plugin-grep = Copy to clipboard Copied!

Links: