RubyGems Navigation menu

fluent-plugin-gstore 0.3.2

Google Cloud Storage output plugin for the Fluent.

Versions:

  1. 0.3.2 - August 10, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Tatsuo Ikeda

Owners:

D270580f5b7cf63b50a68eb687030542

Total downloads 1,220

For this version 1,220

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fluent-plugin-gstore', '~> 0.3.2' = Copy to clipboard Copied!

install:
gem install fluent-plugin-gstore = Copy to clipboard Copied!

Links: