RubyGems Navigation menu

fluent-plugin-http-enhanced 0.0.4

Enhanced HTTP input plugin for Fluent event collector

Gemfile
          gem 'fluent-plugin-http-enhanced', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-http-enhanced
  
  
  
  
  
  
  

Authors:

  • Abhishek Parolkar

Owners:

Total downloads 4,576

For this version 1,090

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - August 8, 2012 (5 KB)
  2. 0.0.3 - February 1, 2012 (5 KB)
  3. 0.0.2 - January 31, 2012 (5 KB)
  4. 0.0.1 - December 7, 2011 (4.5 KB)

Runtime Dependencies: