RubyGems Navigation menu

fluent-plugin-mysql-load 0.0.2

BufferedOutput plugin to mysql import

Versions:

  1. 0.0.2 - May 17, 2014 (12 KB)
  2. 0.0.1 - May 4, 2014 (12 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Fukui ReTu

Owners:

8f9b6e91061b9907b0cc0e5561e12efc

Total downloads 902

For this version 434

Required Ruby Version: >= 0

Licenses:

APL2.0

Gemfile:
gem 'fluent-plugin-mysql-load', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install fluent-plugin-mysql-load = Copy to clipboard Copied!

Links: